Перейти к публикации
IPS Invision Community

Версия php


Spectral
 Поделиться

Рекомендованные сообщения

Приветствую! Напомните пожалуйста, какая сейчас требуется версия php для ips 4.2 ?

Ссылка на комментарий
Поделиться на других сайтах

4 минуты назад, Storm сказал:

Приветствую! Напомните пожалуйста, какая сейчас требуется версия php для ips 4.2 ?

минимум 5.6

лучше 7.0 и выше

  • Спасибо 1
Ссылка на комментарий
Поделиться на других сайтах

1 минуту назад, WOLF сказал:

минимум 5.6

лучше 7.0 и выше

Спасибо.

Ссылка на комментарий
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас
 Поделиться

×
×
  • Создать...
Вверх
Вверх